Ir para conteúdo

  • radbr
  • facebook
  • twitter
  • youtube

Imagem PostadaImagem Postada


Foto

Como usar o tunnel do RadBR. Adeus lag!


  • Este tópico está fechado Este tópico está fechado
82 respostas neste tópico

#81 OFFLINE   Neto

Neto

    Sábio


  • Ex-Membro
    • Member ID: 4987
  • 548 posts
  • 79 topics
    • Tempo Online: 11h 58m 7s
  • Vocação:Knight
  • Servidor:Andrômeda
  • Localização:Server 1 Radbr

Postado 29 April 2011 - 00:29

Arrumei o problema.
mas quando eu liguei o tunnel apareceu no meu avast que apareceu um virus com o nome x na pasta do win32 esse virus pode ter vindo do tunnel pq eu arrumei o pc faz 2 diasss!!!!!!

Editado por Neto knight, 29 April 2011 - 11:11 .


#82 OFFLINE   Alves

Alves

    Deus


  • Community Manager
    • Member ID: 2272
  • 6346 posts
  • 243 topics
    • Tempo Online: 9d 21h 21m 46s
  • Vocação:Nenhuma
  • Char:{GM} Alves
  • Servidor:Todos

Postado 05 June 2011 - 14:17

Atualizado.

Adicionado tutorial de como configurar o Proxifier 3.0.

#83 OFFLINE   Master Viciado

Master Viciado

    Administrador


  • Administrador
    • Member ID: 1
  • 7772 posts
  • 465 topics
    • Tempo Online: 50d 6h 35s
  • Vocação:Nenhuma
  • Char:{ADM} Master Viciado
  • Servidor:Todos
  • Localização:Natal-RN

Postado 01 August 2011 - 07:45

Corrigido um erro no tutorial:
Na etapa 2.4

De:
2.4: Na aba Proxy Settings coloque em Server: 127.0.0.1 e em Port: 1080 e selecione SOCKS v5.

Para:
2.4: Na aba Proxy Settings coloque em Server: 127.0.0.1 e em Port: 1080 e selecione SOCKS v5. Pressione o botão "Apply' para as alterações entrarem em vigor.

Pois se partir para a etapa 2.5 sem apertar em "Apply" as alterações não são feitas.




0 usuário(s) está(ão) lendo este tópico

0 membro(s), 0 visitante(s) e 0 membros anônimo(s)